#8499
Support 2
Moderator

We recommend that you do upgrade to the GroupWise 5.5 Enhancement Pack client. This should provide better HTML support and it will provide any updated GroupWise client APIs which may be required.

Which Windows operating system are you using?

Regards,

Advansys Support