/ Forums / Advansys Formativ / Formativ Runtime / the Print Email applet and formative runtime 1.6 / Reply To: the Print Email applet and formative runtime 1.6

#5809
Anonymous

Thank you for the information. Unfortunately we would have to upgrade our GW5.5 installation to the EP installation (all back end server components too) which isn’t going to happen (as we should then just go to GW6.x which would also solve my ‘problem’). You cannot run a EP client against an non-EP backend to my knowledge.
Thanks again and Merry Christmas!