#9181
jonesb911
Participant

I had this issue and was able to resolve it by setting my desktop theme to the XP Default.