#8441
Support 3
Participant

The issue could be relate to the MAPI Configuration. Do you have the Outlook profile defined under Mail services?

See the following section from the Users Guide about MAPI.

quote:


There are well known MAPI configuration issues when running both the GroupWise client and Outlook on the same workstation. Prior to migration, prevent Outlook using the Novell MAPI default settings by configuring the Outlook client to prompt on startup for the MAPI profile to be used.
You can configure this behavior in the Outlook client under Options | Mail Services | Prompt for a profile to be used. On Windows 2000 or above, you can also set this option by using the Windows Control Panel | Mail | Show Profiles, “When starting Microsoft Outlook, use this profile:” Prompt for a profile to be used. When Outlook starts and prompts you for the profile, select the appropriate one to connect to your Outlook data.


Regards,
Advansys Support