/ Forums / Advansys Formativ / Commercial Formativ Solutions by Advansys / Error Message Launching Message Saver

  • Creator
    Topic
  • #4778
    lambertp
    Participant

    After successfully using Message Saver for several weeks, now when I click on it within GroupWise, I get the message:

    Sorry, the Applet could not be executed.

    Access violation at address 53434768 in module ‘GWCMA1.DLL’

    Read of address 00000000

    I have tried reinstalling both Formativ and Message Saver, but still get this message. Your advice would be greatly appreciated.

  • Author
    Replies
  • #8994
    Support 3
    Participant

    We have few report about this error and not sure why the GroupWise client display the error. Please see below some suggestions to resolve the issue:

    – Rebooting the computer.
    – Reducing the number of messages being saved (We recommend to save a small batch of messages as GroupWise can slow down dramatically when processing large batch of messages).
    – Make sure you are running the latest point release of the GroupWise client.

    Hope this helps. Please do not hesitate to contact us if you have any further questions or comments.

    Regards,
    Advansys Support

Viewing 1 replies (of 1 total)
  • You must be logged in to reply to this topic.