• Creator
    Topic
  • #4587
    dmcca
    Participant

    I get the following error message when using Quick Send:

    Unable to access the message. Please save and close the message, then open the message and try again.

    Following the instructions repeatedly results in the same error message repeatedly. I have tried rebooting Groupwise and restarting the whole machine. Year ago, Quick send worked for me when I was using the trial version of fomativ runtime. To have it not work now that I have paid for it is quite frustrating.

  • Author
    Replies
  • #8482
    dmcca
    Participant

    Looks like I cannot use it on a proxy account. That blows.

    #8481
    Support 3
    Participant

    Sorry for the delay.

    Quck Send is a free cool solution applet. All applets supplied to the Novell Cool Solutions Applet Central area are not supported by Novell or Advansys. No warranties are provided for the operation of the applets. However, when resources becomes available we try our best to update these free solutions.

    The “Quick Send” uses Object API Clone() method to create and send message, unfortunately this method do not work in proxy account. If you have scripiting experience then we can provide you source to the applet then you can modify to your needs. If you want the applet source then please send an email to Support (support@advansyscorp.com).

    Alternatively you can try our Personalized Emailer Pack, you can use 30 days free trial period to see it meet your requirements.

    Hope this helps.

    Regards,
    Advansys Support

Viewing 2 replies - 1 through 2 (of 2 total)
  • You must be logged in to reply to this topic.