#7827
dgerisch
Participant

That helped.

It is broken on two versions: GW 7.0.1 (build 364 – June 13, 2006); GW 7.0.1 IR 1 (build 553 December 14, 2006)

But it ran without error on GW 6.5.1 (July 11, 2003).