/ Forums / Advansys Formativ / Formativ Runtime / Error with McAfee 7.5 / Reply To: Error with McAfee 7.5

#5831
Support 1
Participant

I don’t think we were aware of this behavioral distinction between versions 1.6 and 2.0 of Formativ with McAfee 8.0i.

Thank you for the feedback.

Advansys Support