#7333
Marc
Participant

oops found it: Roll Eyes
here you can check the PO-security level, it’s called: DefaultSecurityLevel
http://developer.novell.com/ndk/doc/gwadmin/index.html?gwadmenu/data/h0haj3mj.html
So Formativ can do what you want. Smile