#7586
jherkrath
Participant

Hello,

we have the version 6.5.4 or higher.

Greetings from Cologne.