• Creator
  • #4969

      When I create archives with either 1.5 or 1.2, I get a failure when launching the viewer. This only occurs for archives over 1 GB … under works fine. The error message typically refers to an error loading an XML file in the _metadata folder. Also give me a line and position for an Invalid Unicode Character. I have also tried writing out the archive in CD format to break up the size of the data … same error.

      Any clues?

      Ray Cronan

    • Author
    • #9459
      Support 1

        Thank you for reporting this problem.

        We believe that the error “Invalid Unicode character” is caused by invalid data in one or more XML files. Could you could zip the contents of the “_metadata” folders for each affected archive, and send the resulting zipfiles to support@advansyscorp.com?

        The data included in “_metadata” includes only message subject, sender, recipients and date; it does not include message body text. The data may also include contact names and email addresses, if personal address books were archived.

        We look forward to your reply.

        Kind regards,
        Advansys Support

      Viewing 1 replies (of 1 total)
      • You must be logged in to reply to this topic.