/ Forums / Advansys Formativ / Formativ Runtime / Installing Formativ v2 Runtime over v1.5

  • Creator
    Topic
  • #3743
    dacim
    Participant

    I have the existing version of Formativ v1.5 installed on PC’s and upgrade Groupwise from v6 to v6.5.4.

    During the Groupwise install I used a registration clean utility (called cleanup) to clean the old version of Groupwise from the PC and thus it broke its links with Formativ.

    My current issue is, I need to automate a way to uninstall the old Formativ version to install runtime v2.

    If I install v2 over the old version, my Conditions of Use applet is displayed twice and it installs the non-registered version of Formativ.

    Thanks.

  • Author
    Replies
  • #5958
    Support 1a
    Participant

    We’ll respond to this via direct email.

    Advansys Support

Viewing 1 replies (of 1 total)
  • You must be logged in to reply to this topic.