/ Forums / Advansys Formativ / Formativ Creator / Applet don’t run

  • Creator
    Topic
  • #3613
    tech11
    Participant

    Good morning,

    A problem with the icones of the applets appears in the tool bar.
    when you click on one more do anything (not run).

    But if you click tool bar menu “Applets” select “Run >”, you selected your applet and that’s work.

    Ps: Windows XP SP2 – Formativ 2.0.1
    Thanks for your help.
    Tech11

  • Author
    Replies
  • #5635
    Support 3
    Participant

    We haven’t had any report about this behaviour.

    – Can you reproduce this behaviour in another machine or another account?
    – Which version of GroupWise client you are running (see Help – About GroupWise)? If you are not running latest point release then we recommend to upgrade client.

    Let us know how you go.

    Regards,
    Advansys Support

    #5636
    tech11
    Participant

    Good Afternoon

    Not really, this is second time but on the same version of Groupwise 7.0.2 and windows xp sp2 and formative studio 2.0.1.

    Thanks for your help

    #5634
    Support 1
    Participant

    The latest point release for GroupWise 7 is 7.0.3 (13 May 2009). You can download it from:

    http://www.novell.com/communities/node/8363/novell-info-groupwise-security-alert

    Please send your Formativ configuration to support@advansyscorp.com. You can obtain the configuration by selecting Help | About Formativ… from the GroupWise main menu. When the About Formativ dialog appears, go to the Configuration tab and click the button Copy to clipboard. Then paste the text into your reply email (or save it to a plain-text file and include it as an attachment).

    Regards,
    Advansys Support

Viewing 3 replies - 1 through 3 (of 3 total)
  • You must be logged in to reply to this topic.