/ Forums / Advansys Archive To Go, Advansys PST Creator / Archive To Go / Native ARchive will NOT archive

  • Creator
    Topic
  • #4900
    jdnospam
    Participant

    I am not able to get a native GW archive to be included in the archive2go. I can connect to the archive from my client no problems. I have chosen the default location, and then tried again setting it as an additional location (using the correct directory structure). I then moved the archive to a local drive, reset the location in my mailbox and tried again but it still didn’t push across.

    What needs to be done to include the native GW archive?

    fyi running 1.0.0.6

  • Author
    Replies
  • #9286
    Support 2
    Moderator

    At this stage we do not know why your GroupWise archive would not be included. Please send us the log file, which can be accessed at the end of the export process, to support@advansyscorp.com for analysis.

    Which version of the GroupWise Client are you using?

    Are you running the trial version or the full version of A2G?

    Regards,

    Advansys Support

Viewing 1 replies (of 1 total)
  • You must be logged in to reply to this topic.