#7665
griesserag
Participant

Thanks. This works.

And how can I disable the select option?

Regards