/ Forums / Advansys Formativ / Formativ Runtime / Object Required / Reply To: Object Required

#6301
Support 3
Participant

Which version of the Template solution you are running? You can check the version by running the solution and select the About option.

Do you see the error when you choose a template and press Ok button? Can you re-produce the behaviour by selecting another template or different machine?

Regards,
Advansys Support