#8464
marsbars29
Participant

A bit of clarification on the first question. All of the documentation I have seen says GW 5.5 and 6 or later but there is not anything I have seen that says it will specifically support GW8 on SLES. If it is supported can i use the GW8 client or do i need to find an earlier version of GW client like version 6?