#8518
nsjoberg
Participant

The HGAGWX files were removed. It was developed to test one of our projects.

I also uninstalled version 1.0 and removed every trace of Advansys/Formativ except for my IE shortcuts to your web pages. I rebooted and re-installed ver. 1.0.2.3.

I still get this error running multiple signatures applet:
Formativ Applet compilation error
Expected statement at line 67, column 1

However I am able to run Proxy and Find/Replace just fine.

I looked at the config.log in the advansys/formativ directory and found this message:
NDS Administered: YES
User: ISNANCYS.HGA_MPLS
Security Level: User
No USER config object found
No GROUP config objects found
No OU config object found
No O config objects found
No config object found in NDS – checking the registry
Config data found in the registry

I haven’t tried any of the others such as publish address book or folder list because we have Word97 and I don’t think the applets work with 97, do they?

Maybe you could send me a fresh copy of version 1 install to make sure I’ve got the latest.

Any other ideas? Thank you very much.

Nancy